(c) copyright|Jeroen Vlemmix


Fiat Grande Punto 'slijpend/schurend' geluid tijdens start

Fiat Grande Punto 'slijpend/schurend' geluid tijdens start

Berichtdoor FiatBluePunto » za nov 21, 2020 16:55

Hi Mensen,

Ik zal me even voorstellen, aangezien ik nieuw ben op dit forum.
Mijn naam is Richard Frissen, 27 jaar, en sinds maart 2020 eigenaar van een Grande Punto 1.4, 57kw, 77pk (bj: 2007 / km-stand 219.000)

Kort na de aanschaf kwamen de eerste 'symptomen'. Tijdens het starten (koude & warme start) ging de temperatuur meter voor een aantal sec. naar maximaal, en gaf het display aan ''KOELVLOEISTOF TEMP. HOOG. STOP EN ZET MOTOR AF''.
Echter verdween de melding binnen 2 sec. weer en ondervond ik verder geen problemen.

De echte problemen kwamen pas op een later moment, en deze zijn als volgt:
Zodra ik de sleutel omdraai begint de auto een enorm hard, schurend, slijpend geluid te maken. Alsof de startmotor tegen en de starterkrans (correct me if i'm wrong), langs elkaar door gaan. Dit gaat meestal gepaard met dezelfde melding als ik hierboven aangaf. Soms start de auto na 2 pogingen, en de andere keer pas na 6/7 pogingen. Goed om te weten: de auto vertoond de problemen op random momenten. Ook als de motor warm is bijvoorbeeld. Wél heb ik het idee dat de koude weersomstandigheden het niet makkelijker maken.

Uiteraard heb ik de problemen reeds kenbaar gemaakt bij de autogarage en die hebben in eerste instantie de 'MAP-sensor' vervangen, en naderhand ook de startmotor. Hun waren er namelijk van overtuigd dat een van deze twee de oorzaak waren van mijn startproblemen. Helaas hebben beide reparaties niets geholpen, sterker nog, het lijkt er slechter op te zijn geworden. Ook hebben zij de accu gemeten, (de 'foute massa' of iets in die richting?) gecheckt, én de starterkrans bekeken. Deze waren allemaal in orde.

Kortom: Ik ben het spoor bijster. Na vrijwel heel internet af te hebben gezocht , en verschillende reparaties uit te hebben gevoerd ben ik nog altijd niet tot een oplossing gekomen.

Hopelijk is er iemand binnen dit forum die bij wél goed advies kan bieden. 8-|

Alvast hartelijk dank!

Groetjes,

Richard.
FiatBluePunto
 
Topic starter
Berichten: 8
Geregistreerd: za nov 21, 2020 16:29

Re: Fiat Grande Punto 'slijpend/schurend' geluid tijdens sta

Berichtdoor FiatBluePunto » zo nov 22, 2020 20:13

**UPDATE**

Nu blijft de ruitenwisser ook op random momenten hangen.
Uit/aan zetten helpt ook niet. Gaat pas aan wanneer die zelf wil..

Hopelijk heeft iemand dé tip of een oplossing.

*fingers crossed*
FiatBluePunto
 
Topic starter
Berichten: 8
Geregistreerd: za nov 21, 2020 16:29

Re: Fiat Grande Punto 'slijpend/schurend' geluid tijdens sta

Berichtdoor Cobus » ma nov 23, 2020 10:14

De melding koelwater temperatuur te hoog bij inschakelen contact is bij een GP niet vreemd.
Echte oorzaak is voor zover mij bekend onbekend.
Sommige hebben baat bij het schoonmaken van de massa kabelaansluiting op het chassis en de versnellingsbak.
Nieuwe accu kan dit probleem in sommige gevallen ook helpen.
En dan is daar een software update die mogelijk het verhelpt.
Ik hen alle drie uitgevoerd.
Het probleem is daarna bijna een jaar weggeweest.
Toen begon het weer.
Met name nu het wat vochtiger word.
Ik he dus een vermoeden dat er eerder naar een probleem in een of andere connector gezocht moet worden.

Je andere problemen durf ik even geen zinnig antwoord op te geven.

Het ruitenwisser probleem zou ik in de stuurkolomschakelaar zoeken.
Avatar gebruiker
Cobus
Nuovo Arrivato
 
Berichten: 157
Geregistreerd: zo nov 11, 2018 10:38
Woonplaats: De Ronde Venen

Re: Fiat Grande Punto 'slijpend/schurend' geluid tijdens sta

Berichtdoor royb3 » ma nov 23, 2020 22:45

Dat slijpend geluid had ik een aantal weken terug ook. Ik nieuwe accu besteld en erin gezet, maar dat loste het probleem niet op. Nou had ik twee keer bij een ander tankstation getankt, en die link legte ik pas toen ik daarna een keertje bij de shell had getankt. (Kom ik vanaf kantoor langs.) Hierna had ik geen startproblemen meer. :shock:

Probeer dus ook eens ergens anders te tanken. Met dit probleem kwam overigens ook een probleem met de cruise control opzetten dat nog niet helemaal weg is, die gaat bij aanzetten wel aan / melding / cruise control lampje, maar ik kan m niet op een snelheid instellen of uitschakelen. Heb jij dit heel toevallig ook? Is nu afwisselend bij mij, soms doet ie t prima, soms heeft die het bovenstaande probleem.
Berijder van een Grande Punto 2008 1,4L 8V
royb3
 
Berichten: 5
Geregistreerd: ma nov 23, 2020 11:13

Re: Fiat Grande Punto 'slijpend/schurend' geluid tijdens sta

Berichtdoor FiatBluePunto » di nov 24, 2020 17:16

Cobus schreef:De melding koelwater temperatuur te hoog bij inschakelen contact is bij een GP niet vreemd.
Echte oorzaak is voor zover mij bekend onbekend.
Sommige hebben baat bij het schoonmaken van de massa kabelaansluiting op het chassis en de versnellingsbak.
Nieuwe accu kan dit probleem in sommige gevallen ook helpen.
En dan is daar een software update die mogelijk het verhelpt.
Ik hen alle drie uitgevoerd.
Het probleem is daarna bijna een jaar weggeweest.
Toen begon het weer.
Met name nu het wat vochtiger word.
Ik he dus een vermoeden dat er eerder naar een probleem in een of andere connector gezocht moet worden.

Je andere problemen durf ik even geen zinnig antwoord op te geven.

Het ruitenwisser probleem zou ik in de stuurkolomschakelaar zoeken.


Hee dank voor je reactie!

Het schoonmaken van de massa kabelaansluiting is reeds uitgevoerd, en dat heeft ook niets geholpen.
Zelf neig ik ook naar het vervangen van de accu. Mijn ruitenwisser gaat 's ochtends ook vaak erg traag, totdat ik een aantal meter gereden heb. Daarentegen meet de accu wel gewoon zijn goede spanning.

Gek genoeg heeft de auto sinds zondag avond (nu 2 dagen, en 14 startbeurten geleden) foutloos gestart. Héél erg vreemd dus.

PS: In de zomer heb ik er inderdaad ook geen enkele keer last van gehad..
Begrijp er ook niets meer van.
FiatBluePunto
 
Topic starter
Berichten: 8
Geregistreerd: za nov 21, 2020 16:29

Re: Fiat Grande Punto 'slijpend/schurend' geluid tijdens sta

Berichtdoor FiatBluePunto » di nov 24, 2020 17:23

royb3 schreef:Dat slijpend geluid had ik een aantal weken terug ook. Ik nieuwe accu besteld en erin gezet, maar dat loste het probleem niet op. Nou had ik twee keer bij een ander tankstation getankt, en die link legte ik pas toen ik daarna een keertje bij de shell had getankt. (Kom ik vanaf kantoor langs.) Hierna had ik geen startproblemen meer. :shock:

Probeer dus ook eens ergens anders te tanken. Met dit probleem kwam overigens ook een probleem met de cruise control opzetten dat nog niet helemaal weg is, die gaat bij aanzetten wel aan / melding / cruise control lampje, maar ik kan m niet op een snelheid instellen of uitschakelen. Heb jij dit heel toevallig ook? Is nu afwisselend bij mij, soms doet ie t prima, soms heeft die het bovenstaande probleem.


Dank voor je reactie en de goede tips!
Zal inderdaad eens proberen om elders te tanken, het is in elk geval het proberen waard.
Mijn automonteur gaf nog aan dat het ook aan de contactslot zou kunnen liggen. Hij had namelijk het idee dat als je de sleutel 'hard' tegen het slot aandrukte, die zonder problemen startte...

Het probleem met de cruise control heb ik gelukkig nog niet gehad.
Mocht ik dat in de toekomst wel hebben dan laat ik het je weten.
FiatBluePunto
 
Topic starter
Berichten: 8
Geregistreerd: za nov 21, 2020 16:29

Re: Fiat Grande Punto 'slijpend/schurend' geluid tijdens sta

Berichtdoor FiatBluePunto » di nov 24, 2020 17:25

Voor het gemak heb ik even een filmpje gemaakt van het moment dat ik mijn auto wil starten:
vanaf 00:03 hoor je het 'schurend' geluid. Het lijkt op de video goed mee te vallen, maar ik kan je vertellen dat het in real-life vele malen heftiger klinkt, helaas.

Link naar filmpje: https://youtu.be/_32qEPAPuuY
FiatBluePunto
 
Topic starter
Berichten: 8
Geregistreerd: za nov 21, 2020 16:29

Re: Fiat Grande Punto 'slijpend/schurend' geluid tijdens sta

Berichtdoor royb3 » wo nov 25, 2020 10:42

Dit is exact het probleem dat ik ook had.
Berijder van een Grande Punto 2008 1,4L 8V
royb3
 
Berichten: 5
Geregistreerd: ma nov 23, 2020 11:13

Re: Fiat Grande Punto 'slijpend/schurend' geluid tijdens sta

Berichtdoor royb3 » wo nov 25, 2020 16:55

Trouwens, eigenlijk zou je even moeten kijken hoe laag je spanning valt met starten. Als je een handige multimeter hebt met een min/max functie kun je die daar makkelijk voor gebruiken. Kan namelijk zijn dat je accu de juiste spanning heeft na een ritje, maar dat die te snel inzakt tijdens het starten, dus dat die eigenlijk niet de benodigde stroom meer kan leveren.

Aan de andere kant vind ik het ook niet raar dat je ruitenwissers iets langzamer gaan tot je dynamo in werking is, want de spanning schiet dan naar de 14V toe.
Berijder van een Grande Punto 2008 1,4L 8V
royb3
 
Berichten: 5
Geregistreerd: ma nov 23, 2020 11:13

Re: Fiat Grande Punto 'slijpend/schurend' geluid tijdens sta

Berichtdoor Christ » wo nov 25, 2020 18:02

Ha Richard,

Toen ik een extra massastripje had laten plaatsen, bovenop het blok naar het frame was ik die eerste meldingen kwijt.

Dat schurende geluid? Heb je nog garantie?

Op ze Haags: "Geggoet"!

Chris :)
Had GP 1.4 Edizione Prima '05,
GP T-Jet Sport '09/RVCorse tuned.
Heb Abarth GP Esseesse '09/RV Corse tuned
Avatar gebruiker
Christ
VIP Membro
VIP Membro
 
Berichten: 544
Geregistreerd: vr jun 22, 2012 22:26
Woonplaats: Den Haag

Re: Fiat Grande Punto 'slijpend/schurend' geluid tijdens sta

Berichtdoor FiatBluePunto » wo nov 25, 2020 20:08

Christ schreef:Ha Richard,

Toen ik een extra massastripje had laten plaatsen, bovenop het blok naar het frame was ik die eerste meldingen kwijt.

Dat schurende geluid? Heb je nog garantie?

Op ze Haags: "Geggoet"!

Chris :)


Hee Chris,

Handige tip van dat massastripje! Ga ik proberen.
Voor wat betreft garantie: helaas.. heb hem particulier gekocht..
FiatBluePunto
 
Topic starter
Berichten: 8
Geregistreerd: za nov 21, 2020 16:29

Re: Fiat Grande Punto 'slijpend/schurend' geluid tijdens sta

Berichtdoor willeme1 » wo nov 25, 2020 23:32

Krijsende relais door gecorrodeerde massa en plus aansluitingen. Vergeet de zekeringenkasten niet, zekeringen opschuren inspuiten met wat wd40. Relais idem.
Min op accuaansluiting bij kliksysteem en net onder de accu zijn ook aandachtspunten en niet te vergeten alle stekkers en connectoren
Middagje werk maar dan heb je ook wat
Pas ook moeten doen toen de opvoerpomp niet aansloeg bij starten en ik het contactkeer of zes moest aan en uitzetten v9r ik kon starten
willeme1
Nuovo Arrivato
 
Berichten: 169
Geregistreerd: wo maart 21, 2018 18:00

Re: Fiat Grande Punto 'slijpend/schurend' geluid tijdens sta

Berichtdoor FiatBluePunto » zo nov 29, 2020 0:44

Hee, weer een update.
Iedereen bedankt voor de tips nog trouwens! Heb ze allemaal voorgelegd aan m’n automontuer.

Voor wat betreft het starten; ik ben er inderdaad achtergekomen dat als ik de sleutel geheel (met enige druk) in het contactslot duw, en dan aan de sleutel draai, de auto probleemloos en snel start.
Zodra ik de sleutel ‘normaal’ in het contactslot doe dan begint die wederom een schurend geluid te maken, en dus moeilijk te starten.

Mijn automonteur gaf vooraf al aan te denken aan een defect contactslot. Persoonlijk lijkt mij dit nogal vreemd..
Wat denken jullie? Zou ‘t het contactslot kunnen zijn of denken jullie dat ik het probleem ergens anders moet zoeken?

Alvast dank weer!

Prettig weekend
FiatBluePunto
 
Topic starter
Berichten: 8
Geregistreerd: za nov 21, 2020 16:29

Re: Fiat Grande Punto 'slijpend/schurend' geluid tijdens sta

Berichtdoor royb3 » di dec 01, 2020 9:45

Lijkt mij wel vreemd, ik weet niet precies hoe dat gaat. Ik vermoed dat je met het contactslot een relay aan stuurt, en relays zijn vrij traag. Dus dan zou ik eerder schokken dan gekrijs verwachten.

Aan de andere kant is het wel een logische verdachte, als het probleem nooit optreed wanneer je harder op de sleutel duwt.

Ander tankstation had niet geholpen?
Berijder van een Grande Punto 2008 1,4L 8V
royb3
 
Berichten: 5
Geregistreerd: ma nov 23, 2020 11:13

Re: Fiat Grande Punto 'slijpend/schurend' geluid tijdens sta

Berichtdoor FiatBluePunto » di dec 01, 2020 17:34

royb3 schreef:Lijkt mij wel vreemd, ik weet niet precies hoe dat gaat. Ik vermoed dat je met het contactslot een relay aan stuurt, en relays zijn vrij traag. Dus dan zou ik eerder schokken dan gekrijs verwachten.

Aan de andere kant is het wel een logische verdachte, als het probleem nooit optreed wanneer je harder op de sleutel duwt.

Ander tankstation had niet geholpen?


Was sowieso vals alarm. Het leek inderdaad niet meer te gebeuren, en het is ook daadwerkelijk minder vaak en minder lang als de sleutel er tegenaan duw, maar heb het inmiddels toch al weer 3 maal gehad.
Voor wat betreft het tanken; heb afgelopen zaterdag euro 98 getankt, en gisterenmiddag weer e10 bij een ander tankstation inderdaad, echter vanmorgen hoorde ik alsnog het bekende ‘gekraak’

Niets heeft geholpen. Kan alleen nog eens alle massa kabels etc nalopen en wellicht een nieuwe accu proberen?
Beetje ‘t spoort bijster...
FiatBluePunto
 
Topic starter
Berichten: 8
Geregistreerd: za nov 21, 2020 16:29

Volgende

Keer terug naar Techniek en Onderhoud

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 17 gasten