NordicGP2006


Remlicht probleem

Remlicht probleem

Berichtdoor ldbock » wo okt 17, 2018 9:18

Tijdje terug kreeg ik een gevarendriehoek op het dashboard van de Grande Punto, na wat zoeken kwam ik erachter dat mijn remlicht linksachter stuk was, deze vervangen want deze was inderdaad stuk. Hierna gaf de auto nog steeds aan dat er wat mis was met mijn remlicht. Als de lichten van de auto uit zijn en ik druk mijn rem in brandde inderdaad mijn remlicht linksachter nog steeds niet. Maar! als ik mijn lichten lichten aanzet, dan branden de standlichten EN remlichten achter allebei behalve de middelste boven de achterruit niet. Druk ik op mijn rem dan brand ook het remlicht boven de achterruit mee :shock: :shock: Wat is hier aan de hand ? :-]

Mijn Grande Punto is van 2008 , 1.3mjet oude type

Mvg Laurent
ldbock
Nuovo Arrivato
 
Topic starter
Berichten: 11
Geregistreerd: wo aug 14, 2013 20:03

Re: Remlicht probleem

Berichtdoor J.V. » wo okt 17, 2018 10:07

Waarschijnlijk een slechte massa in het achterlicht door corrosie. Ik zou de achterlichtunits eens loshalen en de connectors wat opschuren en inspuiten met contactspray. :wink:
Avatar gebruiker
J.V.
Moderatore
Moderatore
 
Berichten: 1637
Geregistreerd: do jul 28, 2016 15:43

Re: Remlicht probleem

Berichtdoor ldbock » wo okt 17, 2018 14:52

JV: contacten van beide achterlichten gecontroleerd ziet er nog als nieuw uit, geen verbrande plekken ofzo, alsnog wat opgeschuurd, en nogmaals getest, geen verschil. verder nog gezocht naar een massapunt, maar kon zo direct niets vinden. achterlicht midden boven ook gecontroleerd niets mis mee

nog iemand een idee?
ldbock
Nuovo Arrivato
 
Topic starter
Berichten: 11
Geregistreerd: wo aug 14, 2013 20:03

Re: Remlicht probleem

Berichtdoor damted » wo okt 17, 2018 17:15

Heb je de units ook open gehad en gekeken naar corrosie bij de gloeilampjes?
Remlichten vragen 21W en soms heb je door slechte massa een probleem.
Bij jou lijkt het sluiting tussen het gewone licht en het remlicht.

Ik gok op sluiting door corrosie in het linker achterlicht. Veroorzaakt door sproeivloeistof uit een lekkend slangetje van de achterruit, die naar het derde remlicht gaat.
GP 1.4 8V 2006 3 deurs zwart.
damted
Senior Stato
 
Berichten: 549
Geregistreerd: zo jun 17, 2012 17:39

Re: Remlicht probleem

Berichtdoor J.V. » wo okt 17, 2018 18:03

Ik verwacht eigenlijk ook zoiets. Draadbreuk is veel minder voor de hand liggend, maar kan ook een oorzaak zijn.
Avatar gebruiker
J.V.
Moderatore
Moderatore
 
Berichten: 1637
Geregistreerd: do jul 28, 2016 15:43

Re: Remlicht probleem

Berichtdoor ldbock » vr okt 19, 2018 13:59

Ik controleer vanavond nog eens de achterlichten op sluiting of corosie
ldbock
Nuovo Arrivato
 
Topic starter
Berichten: 11
Geregistreerd: wo aug 14, 2013 20:03

Re: Remlicht probleem

Berichtdoor ldbock » vr okt 19, 2018 18:13

Ik heb daarnet nog een poging gewaagd, beide lichtmodules gecontroleerd op corrosie, niet gevonden, als ik alle lampen eruit haal en meet ohm's tussen alle contactpunten van de lichtmodules heb ik geen sluiting. Als ik dan spanning op de stekker van het licht wil meten wanneer de lichten aanstaan van de auto, krijg ik geen 12V gemeten. Ik meet hele rare spanningen kortstondig, precies alsof ik wisselspanning meet in de DC stand van je multimeter. Echter als ik de stekker in de lichtmodule steek branden de lampen gewoon op goeie sterkte.

Iemand nog een idee ? :idea:

Zou het dan toch in de aansturing van de lichten zitten? iemand enig ervaring?
ldbock
Nuovo Arrivato
 
Topic starter
Berichten: 11
Geregistreerd: wo aug 14, 2013 20:03

Re: Remlicht probleem

Berichtdoor J.V. » vr okt 19, 2018 19:39

Wat je meet is waarschijnlijk de spanning die gebruikt wordt voor het controleren of de lampen werken/om canbus foutmeldingen te tonen. Heb je ook de individuele lampjes al eens bekeken? Ik heb het al eens meegemaakt dat de gloeidraden binnenin zo’n gecombineerde lamp voor kortsluiting zorgden...
Avatar gebruiker
J.V.
Moderatore
Moderatore
 
Berichten: 1637
Geregistreerd: do jul 28, 2016 15:43

Re: Remlicht probleem

Berichtdoor ldbock » vr okt 19, 2018 21:09

ik kijk morgen naar alle individuele lampen en controleer op kortsluiting dan, bedankt !
ldbock
Nuovo Arrivato
 
Topic starter
Berichten: 11
Geregistreerd: wo aug 14, 2013 20:03

Re: Remlicht probleem

Berichtdoor ldbock » za okt 20, 2018 10:13

Lampen gecontroleerd, geen kortsluiting kunnen meten. Ook wanneer ik de lichten aan heb van de auto, 1 van de 2 stekkers van de achterlichten loskoppel, blijft het andere achterlicht standlicht en remlicht branden.. Nog ideeën ? alvast bedankt !! :-]
ldbock
Nuovo Arrivato
 
Topic starter
Berichten: 11
Geregistreerd: wo aug 14, 2013 20:03

Re: Remlicht probleem

Berichtdoor Christ » za okt 20, 2018 23:01

Tjaaa,

-Lampen verwisselen van links naar rechts en vv?
-Op de houder van je rempedaal zit een schakelaartje, draai die er eens uit?

Good geluck!!

Chris :)
Had GP 1.4 Edizione Prima '05,
GP T-Jet Sport '09/RVCorse tuned.
Heb Abarth GP Esseesse '09/RV Corse tuned
Avatar gebruiker
Christ
VIP Membro
VIP Membro
 
Berichten: 504
Geregistreerd: vr jun 22, 2012 23:26
Woonplaats: Den Haag

Re: Remlicht probleem

Berichtdoor Algon » za okt 20, 2018 23:23

Bij mij was toen het metalen deeltje waar je het lampje in draait compleet verroest. Ik had dat helemaal geschuurd en de lampjes er hard ingedraaid, alsnog werkte het lampje niet. Alleen als ik op het lampje duwde. Liet ik hem weer los, werkte het lampje niet meer..

Weet niet of dit bij jou het geval is maar als ik het zo lees volgens mij niet? Anders zou ik dat eens proberen.
Fiat Grande Punto T-jet 2008
LED headlights - Savali - Skytune - K&N
Avatar gebruiker
Algon
VIP Membro
VIP Membro
 
Berichten: 235
Geregistreerd: wo jun 07, 2017 18:04
Woonplaats: Sittard

Re: Remlicht probleem

Berichtdoor TheoWen » zo okt 21, 2018 17:40

Lipje proberen naar boven te buigen zodat hij meer contact maakt
Laatst bijgewerkt door J.V. op zo okt 21, 2018 18:44, in totaal 1 keer bewerkt.
Reden: Citaat verwijderd: zie forumvoorwaarden s.v.p.
Avatar gebruiker
TheoWen
Nuovo Arrivato
 
Berichten: 109
Geregistreerd: za dec 26, 2015 15:31

Re: Remlicht probleem

Berichtdoor ldbock » wo okt 24, 2018 11:38

Bedankt allen !!

Het probleem is opgelost..

Er zit in een van de lampjes "2" lampjes (dubbele functie rem+standlicht), 1 van de 2 was stuk, waardoor het andere remlicht ook niet werkte. Vreemd dat ik hier over heb gekeken bij het controleren van de lampjes.. in ieder geval ze doen het weer! :D ~~
ldbock
Nuovo Arrivato
 
Topic starter
Berichten: 11
Geregistreerd: wo aug 14, 2013 20:03

Re: Remlicht probleem

Berichtdoor J.V. » wo okt 24, 2018 19:24

Mooi om te lezen dat het opgelost is.
Had ik dus toch gelijk. :P
Avatar gebruiker
J.V.
Moderatore
Moderatore
 
Berichten: 1637
Geregistreerd: do jul 28, 2016 15:43


Keer terug naar Techniek en Onderhoud

Wie is er online

Gebruikers op dit forum: Google [Bot] en 1 gast