NordicGP2006


ABS lampje blijft branden

Alles op het gebied van Interieur en Exterieur voor de Grande Punto.

ABS lampje blijft branden

Berichtdoor dv1987 » zo aug 05, 2018 18:01

Hallo! Nieuw hier op het forum, eigenaar van een Grande Punto 1.3 uit 2011, diesel.
Een tijdje geleden is het ABS lampje aangegaan, in diezelfde week bleek de accu zo goed als overleden. Volgens de garage was het goed mogelijk dat het lampje daardoor is gaan branden en zou deze wel weer uit gaan na een aantal km's met de nieuwe accu gereden te hebben.

Het lampje gaat dus niet uit en dus ga ik maar weer naar de garage om 'm uit te laten lezen. Of zijn er hier tips die ik na kan lopen om te controleren waar het probleem zit?
dv1987
 
Topic starter
Berichten: 2
Geregistreerd: zo aug 05, 2018 16:09

Re: ABS lampje blijft branden

Berichtdoor damted » ma aug 06, 2018 21:14

Uitlezen en kijken of het probleem persistent (blijvend) is of niet continu aanwezig.
Wissen foutcode gaat alleen als het probleem weer verdwenen is.

Foutcode zal wat duidelijkheid moeten geven over oorzaak en wat er aan de hand is / was.
GP 1.4 8V 2006 3 deurs zwart.
damted
Senior Stato
 
Berichten: 549
Geregistreerd: zo jun 17, 2012 17:39

Re: ABS lampje blijft branden

Berichtdoor dv1987 » di aug 07, 2018 11:16

Vanmorgen uit laten lezen en het probleem is de speed sensor aan de rechterkant. Vies of eventueel kapot.
Volgens de garage duurt dat een uurtje of 4 om te repareren. Ik wacht even tot de garage waar we altijd gaan, weer open is na de bouwvak en dan vraag ik eerst daar hoe lang hij het inschat. 4 uur lijkt me wat lang namelijk.
dv1987
 
Topic starter
Berichten: 2
Geregistreerd: zo aug 05, 2018 16:09

Re: ABS lampje blijft branden

Berichtdoor damted » ma aug 13, 2018 17:06

Lijkt mij inderdaad vrij lang om een sensor te vervangen.
Dan kun je beter even op je eigen garage wachten (second opinion)
GP 1.4 8V 2006 3 deurs zwart.
damted
Senior Stato
 
Berichten: 549
Geregistreerd: zo jun 17, 2012 17:39

Motor start niet + ABS defect + Airbag defect?

Berichtdoor jane90 » di okt 30, 2018 16:28

Hallo,
Nieuw hier op het forum en bezit een grande punto uit 2007.

Auto is van de zomer helemaal van zijn defecten verholpen maar door omstandigheden komt hij de laatste 6 maanden niet veel van zijn plek. 3 weken terug wel de auto verplaatst en toen was er niks aan de hand. Echter wil ik hem vanochtend starten maar zegt hij dat de Airbag defect is, ABS niet werkt en de stuurbekrachtiging ook. De KM geeft hij eveneens niet weer (meer) op het dashboard en starten wilt hij ook niet, de tellertjes hoor je tikken maar blijven allemaal op '0'

Zou dit een probleem van de accu kunnen zijn door het niet veel gebruik van de auto? niet veel is max 5 min rijden een keer in de 2 weken.

Hopelijk heeft iemand hier ervaring mee? :-]
jane90
 
Berichten: 1
Geregistreerd: di okt 30, 2018 16:09

Re: ABS lampje blijft branden

Berichtdoor Fixma » di okt 30, 2018 16:46

Accu te leeg of niet meer goed. Dan krijg je zulke vreemde meldingen.. Eerst even vol laden en weer testen..
Avatar gebruiker
Fixma
VIP Membro
VIP Membro
 
Berichten: 113
Geregistreerd: zo jul 24, 2016 12:42
Woonplaats: Friesland


Keer terug naar Interieur en Exterieur

Wie is er online

Gebruikers op dit forum: Bing [Bot] en 2 gasten